Mostrar Texto Par o Impar

 

 

 

DESARROLLAMOS TUS ALGORITMOS (+51) 988411115

10. Mostrar texto par o impar de un vector

Muestra en pantalla Par o Impar según el contenido del vector.

¿EN QUE PROGRAMA QUIERES VER EL CÓDIGO? :

 

Curso de autocad, google colaboratory, curso de C, certificacion google, curso marketing digital, cisco python, páginas Web.

PSeInt - FLEXIBLEDESCARGA CÓDIGO

Algoritmo Array_Unidimencional_10 Dimension valores[8] Dimension resultado[8] //Ingresa 8 valores Para f = 1 hasta 8 con paso 1 hacer Escribir "INGRESE NÚMERO : ", f Leer valores[f] FinPara //Muestre la palabra par o impar Para f = 1 hasta 8 con paso 1 hacer Si (valores[f] MOD 2) = 0 Entonces Escribir valores[f], " = PAR " SiNo Escribir valores[f], " = IMPAR" Fin Si FinPara FinAlgoritmo

PSeInt - ESTRICTODESCARGA CÓDIGO

Algoritmo Array_Unidimencional_10 Definir valores, resultado, f como Entero; Dimension valores[8]; Dimension resultado[8]; //Ingresa 8 valores Para f

Mostrar Texto Par o Impar

Mostrar Texto Par o Impar

Curso de autocad, google colaboratory, curso de C, certificacion google, curso marketing digital, cisco python, páginas Web. ¿EN QUE PROGRAMA QUIERES VER EL

programar

es

https://aprendeprogramando.es/static/images/programar-mostrar-texto-par-o-impar-754-0.jpg

2024-05-19

 

Mostrar Texto Par o Impar
Mostrar Texto Par o Impar

MÁS INFORMACIÓN

El contenido original se encuentra en /vectores/muestre-texto-par-impar-en-un-vector/
Todos los derechos reservados para el autor del contenido original (en el enlace de la linea superior)
Si crees que alguno de los contenidos (texto, imagenes o multimedia) en esta página infringe tus derechos relativos a propiedad intelectual, marcas registradas o cualquier otro de tus derechos, por favor ponte en contacto con nosotros en el mail [email protected] y retiraremos este contenido inmediatamente